JOOM::GALLERY::FORUM

Archiv => Installation => Thema gestartet von: papillion am 31-10-2011 16:54:21



Titel: Joomla 1.6 meet JoomGallery
Beitrag von: papillion am 31-10-2011 16:54:21
Als Anfänger habe ich eine kurze Frage, welche Version von JoomGallery benötige ich bei folgender Konfiguration: Joomla! 1.6.6 und MySql 5.1.49-3. Gruß Papillion


Titel: Re: Joomla 1.6 meet JoomGallery
Beitrag von: Chraneco am 31-10-2011 19:10:29
Hi,

Joomla! 1.6.6 ist eine veraltete Version. Du musst auf Joomla! 1.7 updaten.

In dieser Joomla!-Version kannst du dann die JoomGallery 2 ACL installieren.

Gruß
Chraneco