mouth
Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.110 Beiträge in 6.475 Themen- von 6.477 Mitglieder - Neuestes Mitglied: Frideborg

05-04-2020 18:54:21
JOOM::GALLERY::FORUMArchivJoomGallery 1.5 MVC - ErweiterungenMambots / PluginsBug in JoomPlu ?
Seiten: [1]
Drucken
Autor Thema: Bug in JoomPlu ?  (Gelesen 3228 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
flash09
Newbie
*
Offline Offline

Beiträge: 23


« am: 15-06-2009 01:29:24 »

Hallo,

ich habe gerade entdeckt das, wenn ich das Plugin JoomPlu mit der Option 'right' einsetze, das Bild über dem Text des Beitrages liegt und ihn so verdeckt.  Shocked
Mit der Option 'left' passiert das nicht, hier wird der Text entsprechend umgebrochen.
Ohne Angabe von 'left' oder 'right' wird das Bild als neuer Absatz eingefügt, also ohne Text links oder rechts neben dem Bild.

Grüße
Dirk
Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #1 am: 15-06-2009 12:15:38 »

Hi,

gibt es einen Link zu deiner Seite?
Das scheint ein CSS-Problem zu sein.

Edit: Vielen Dank für den Link! Lass mich bitte einmal ein Bild mit der Ausrichtung nach rechts sehen.

Gruß
Chraneco
« Letzte Änderung: 16-06-2009 23:26:08 von chraneco » Gespeichert

Der Sprecher
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 1638 access attempts in the last 7 days.