Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.091 Beiträge in 6.466 Themen- von 6.481 Mitglieder - Neuestes Mitglied: Frideborg

20-04-2019 22:16:02
JOOM::GALLERY::FORUMArchivJoomGallery 1.5 MVC - ErweiterungenAddonsXMAP - Fehler
Seiten: [1]
Drucken
Autor Thema: XMAP - Fehler  (Gelesen 5086 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
thelake
Newbie
*
Offline Offline

Beiträge: 7


« am: 11-03-2010 03:38:50 »

Seit meinem Update auf Xmap 1.2.9 Version vom 2009-12-31 bekomme ich keien Sitemap mehr für die Joomgallery
für html eine weiße Seite
für xml: XML-Verarbeitungsfehler: Kein Element gefunden
Adresse: http://www.websire.de/index.php?option=com_xmap&sitemap=1&view=xml
Zeile Nr. 31204, Spalte 1:
^

???
Gespeichert
aHa
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 2.367


WWW
« Antworten #1 am: 11-03-2010 16:39:16 »

Meinst Du die 1.2.9?
Die kenne ich nicht....
Gespeichert
herrj
Newbie
*
Offline Offline

Beiträge: 29



WWW
« Antworten #2 am: 04-09-2010 12:03:33 »

Hallo,

habe eine Lösung die bei mir funktioniert hat hier http://www.forum.joomgallery.net/index.php/topic,1930.0.html
gepostet.

Gruss

    Jürgen
Gespeichert
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 3751 access attempts in the last 7 days.

mouth