Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.108 Beiträge in 6.473 Themen- von 6.478 Mitglieder - Neuestes Mitglied: Frideborg

24-10-2019 01:01:03
JOOM::GALLERY::FORUMArchivJoomGallery 1.5 MVCZusammenspiel mit anderen KomponentenGelöste Themen: Zusammenspiel mit anderen KomponentenAlphauserpoints - Regeln funktionieren nicht
Seiten: [1]
Drucken
Autor Thema: Alphauserpoints - Regeln funktionieren nicht  (Gelesen 4260 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
celdric
Newbie
*
Offline Offline

Beiträge: 37


« am: 25-08-2010 00:15:30 »

Ich bemerke gerade, daß die Regeln Bilderupload, Voting und Kommentierung nicht funktionieren. Plugin und XML files sind installiert. Plugin ist aktiviert und die Regeln erscheinen in der Liste Rules. Sie sind konfiguriert und aktiviert. Sie funktionieren jedoch nicht. Alle anderen Alphauserpoints Regeln funktionieren einwandfrei.

Ich benutze die folgenden Komponenten:
Joomla 1.5.20, Alphauserpoints 1.5.9, Joomgallery 1.5.5 Stable, Alphauserplugin V1.5 BE
« Letzte Änderung: 01-09-2010 15:56:17 von celdric » Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #1 am: 25-08-2010 00:37:02 »

Hi,

vielen Dank für den Hinweis!

Wir werden bald ein aktualisiertes Plugin zum Download anbieten.

Gruß
Chraneco
Gespeichert

Der Sprecher
celdric
Newbie
*
Offline Offline

Beiträge: 37


« Antworten #2 am: 25-08-2010 00:45:50 »

Danke für die schnelle Antwort. Das neue Design sieht übrigens großartig aus. Auch das neue Logo.
Gespeichert
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 3572 access attempts in the last 7 days.