Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.112 Beiträge in 6.477 Themen- von 6.477 Mitglieder - Neuestes Mitglied: Frideborg

06-06-2020 20:03:11
JOOM::GALLERY::FORUMArchivJoomGallery 1.5 MVCBackend / AdministrationFehler beim Updatecheck im Backend
Seiten: [1]
Drucken
Autor Thema: Fehler beim Updatecheck im Backend  (Gelesen 1788 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Nitrock
Newbie
*
Offline Offline

Beiträge: 1



« am: 30-08-2010 03:45:14 »

Nabend oder besser guten Morgen.
Ich hab eben die neuste Version von der JoomaGallery installiert und bekomme im Backend immer wieder die Meldung dass ich eine zu alte Version Installiert habe, hatte erst Gedacht dass das Update nicht lief jedoch ist mir dann bei näheren betrachten Aufgefallen das dort ein Fehler ist. Undzwar steht bei folgendes:
Zitat
[JoomGallery ist nicht aktuell]
Ihre Version:    1.5.5.2
Aktuelle Version:    1.5.5.1    

Ich hoffe mal dass es kein schwerer Fehler ist, wie gesagt wunderte mich nur dadrüber...

In diesem Sinne...
Nitrock  sm_laugh
Gespeichert

» Egal wie tief man die Messlatte des geistigen Verstandes eines Menschen legt,
es gibt jeden Tag jemanden, der bequem darunter durchlaufen kann!
mab
Entwickler-Team
Administrator
Hero Member
*****
Offline Offline

Beiträge: 1.279



« Antworten #1 am: 30-08-2010 10:00:53 »

Hi Nitrock,

lösche mal bitte alle Dateien im Ordner administrator/cache/ bis auf die index.html
Gespeichert

Gruß mab
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 1532 access attempts in the last 7 days.