mouth
Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.108 Beiträge in 6.473 Themen- von 6.478 Mitglieder - Neuestes Mitglied: Frideborg

17-10-2019 22:59:47
JOOM::GALLERY::FORUMArchivPonyGallery ML - ErweiterungenAddonsHow to install ponytabV1.1BETA6
Seiten: [1]
Drucken
Autor Thema: How to install ponytabV1.1BETA6  (Gelesen 4467 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
joomys
Newbie
*
Offline Offline

Beiträge: 1



WWW
« am: 18-04-2008 06:35:55 »

I checked the read me text but there's no such folder in CB 1.1 /components/com_comprofiler/enhanced/, i dont see any folder called enhanced. The folders available in CB /components/com_comprofiler/ are only images, js and plugin. Is this enhanced something that i need to create?

And i cant make out what this means "Make sure to use these "Enhanced Parameters":

    profile=1
     tabtype=1
     enhancedname=ponytab"
as there's no option in CB when creating a new tab.


This thing is so complicate, any help would be extremely appreciated.
Gespeichert

mab
Entwickler-Team
Administrator
Hero Member
*****
Offline Offline

Beiträge: 1.279



« Antworten #1 am: 18-04-2008 08:47:47 »

Hi joomys,

there's no way to install CBE Ponytab V1.1 BETA 6 in CB. The tab was made for the Community Builder Enhanced and not for Community Builder.
For the CB you'll find a tab here!
Gespeichert

Gruß mab
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 5691 access attempts in the last 7 days.

mouth