Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.112 Beiträge in 6.477 Themen- von 6.477 Mitglieder - Neuestes Mitglied: Frideborg

30-05-2020 23:40:16
JOOM::GALLERY::FORUMArchivJoomGallery 1.5 MVC - ErweiterungenMambots / PluginsJoomBu: you need php 5.2 or higher
Seiten: [1]
Drucken
Autor Thema: JoomBu: you need php 5.2 or higher  (Gelesen 1928 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Tesla
Newbie
*
Offline Offline

Beiträge: 13


« am: 06-02-2012 08:21:30 »

Hallo,

wenn ich versuche über Joombu ein Bild auszuwählen und dann den Filter auf eine andere Katagorie ändere(oder z.B. vorblättern möchte), kommt die Meldung "you need php 5.2 or higher"
Vor kurzem hat es aber noch funktioniert, ich glaube daher nicht, das es wirklich an der PHP Version  liegt, zumal PHP 5.2.6 installiert ist.

Joomgallery ist 1.5.7.4, JoomBu 1.5 BETA4

Gruß
Tesla
« Letzte Änderung: 06-02-2012 10:11:12 von Tesla » Gespeichert
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 2016 access attempts in the last 7 days.

mouth