Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.110 Beiträge in 6.475 Themen- von 6.477 Mitglieder - Neuestes Mitglied: Frideborg

06-04-2020 19:44:02
JOOM::GALLERY::FORUMJoomGallery 2.x ACL - ErweiterungenPluginsGelöste Themen: PluginsTrennzeichen zwischen Bildern entfernen JoomPlu
Seiten: [1]
Drucken
Autor Thema: Trennzeichen zwischen Bildern entfernen JoomPlu  (Gelesen 3733 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
mosmax
Newbie
*
Offline Offline

Beiträge: 26



« am: 25-03-2012 21:50:02 »

Hallo,

bei mir werden beim im Text eingebundene Bilder immer trennzeichen wie ein Punk angezeigt - vermutlich der Bildtitel den ich nicht verwende. Kann ich diese Trennzeichen ausblenden? Ich hab in den Plugin Einstellungen leider nichts gefunden. Hier die Problemseite unter www.ffw-pfraundorf.de
Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #1 am: 26-03-2012 12:56:22 »

Hi,

du könntest beim 'joomplucat'-Tag noch die Option 'disable_infos=1' mit einbauen.

Falls du sie nicht bei jedem Tag einzeln hinzufügen willst, kannst du sie auch global gültig bei den zusätzlichen Backend-Parametern des Content-Plugins unterbringen.

Gruß
Chraneco
Gespeichert

Der Sprecher
mosmax
Newbie
*
Offline Offline

Beiträge: 26



« Antworten #2 am: 26-03-2012 14:57:39 »

Danke für die Info. Ich habs versucht das ganze in den Erweiterten Optionen im joomplu unter Zusätzliche einstellungen einzutragen aber er lässt mich dies nicht speichern. Ich kann hier nur durch schließen raus. War das der Weg, den Du gemeint hast mit Global???
Lg Markus
Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #3 am: 26-03-2012 15:31:43 »

Hi,

ja, das ist der richtige Weg. Wie meinst du das, dass er dich nicht Speichern lässt?
Was passiert, wenn du auf 'Speichern' klickst?

Gruß
Chraneco
Gespeichert

Der Sprecher
mosmax
Newbie
*
Offline Offline

Beiträge: 26



« Antworten #4 am: 26-03-2012 18:25:58 »

Es tat sich nichts nur bei Schließen. Jatzt hab ich mich auf einen anderen PC nochmals angemeldet und schun gehts. Danke!!!
Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #5 am: 26-03-2012 21:53:30 »

Hi,

alles klar, vielen Dank für die Rückmeldung!

Eventuell musst du beim ersten Computer nur mal den Cache leeren, damit es auch dort funktioniert.

Gruß
Chraneco
Gespeichert

Der Sprecher
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 1661 access attempts in the last 7 days.

mouth