Willkommen Gast.
Um die volle Funktionalität des Forums nutzen zu können,
müssen Sie sich einloggen oder registrieren.
Haben Sie Ihre Aktivierungs E-Mail übersehen?

 
Erweiterte Suche

31.109 Beiträge in 6.474 Themen- von 6.477 Mitglieder - Neuestes Mitglied: Frideborg

20-11-2019 00:57:34
JOOM::GALLERY::FORUMSonstigesjoomgallery.netForumproblem
Seiten: [1]
Drucken
Autor Thema: Forumproblem  (Gelesen 12720 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Camee
Newbie
*
Offline Offline

Beiträge: 11


« am: 15-09-2011 14:34:13 »

Hallo,
ich kann leider keine Beiträge in der Kategorie "Feature Requests" erstellen und auch auf keine vorhandenen Beiträge antworten. Soweit ich erkennen kann, ist sonst in jeder Kategorie der "Neues Thema" Button vorhanden, nur eben in "Feature Requests" nicht.
« Letzte Änderung: 15-09-2011 17:05:04 von Camee » Gespeichert
Chraneco
Entwickler-Team
Hero Member
*****
Offline Offline

Beiträge: 4.066



« Antworten #1 am: 15-09-2011 15:06:13 »

Hi,

das wurde mit Absicht so konfiguriert. Die Erklärung dazu findest du in der Beschreibung des Boards:

Zitat
Welche neuen Funktionen wünscht Ihr Euch für die Gallery? In diesem Board können keine Threads mehr gestartet werden. Bitte stimmt für Eure Ideen oder schlagt neue hier vor: http://joomgallery.uservoice.com

Gruß
Chraneco
Gespeichert

Der Sprecher
Camee
Newbie
*
Offline Offline

Beiträge: 11


« Antworten #2 am: 15-09-2011 17:04:49 »

Aaah, ok, die Beschreibung habe ich nicht durchgelesen, da man ja weiß, was in so ein Forum hineingehört :)
Gespeichert
Seiten: [1]
Drucken
Gehe zu:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 5023 access attempts in the last 7 days.

mouth